WordPress Seo by Yoast : Une vulnérabilité critique met en danger des millions de sites !

Trouvé le 17 mars 2015 à 17:52 par - 1 462 vues


Alerte sécurité – Une vulnérabilité critique au sein du plugin très populaireWordPress By Yoast met potentiellement en grave danger de piratage près de 14 millions de sites Web ! C’est sans aucun doute l’une des plus grosse alerte sur un plugin WordPress à ce jour.

http://www.undernews.fr/alertes-securite/wordpress-seo-by-yoast-une-vulnerabilite-critique-met-en-danger-des-millions-de-sites.html


<- Actualité précédente: vidéo SEO : Gollum résistera-t-il à la tentation ?
->Actualité suivante: Attention: Google Mobile-Friendly aura plus d’effet que Panda ou Penguin !

Publié dans Services, outils et logiciels, Sources diverses |

Découvrez les articles sur le même thème