L’HTTPS bientôt obligatoire pour utiliser le format AMP ?

Trouvé le 4 novembre 2016 à 8:39 par - 364 vues


Google s’apprêterait à rendre obligatoire la sécurisation HTTPS des pages utilisant le format AMP d’affichage rapide sur les mobiles, si l’on en croit des informations énoncées lors d’une salon américain…

http://www.abondance.com/actualites/20161104-17186-lhttps-bientot-obligatoire-utiliser-format-amp.html


<- Actualité précédente: 5 tendances digitales en 2016 vues et revues : faisons le point
->Actualité suivante: Infographie : 25 erreurs communes en SEO

Publié dans Abondance, Actualités Google |

Découvrez les articles sur le même thème