Vulnérabilité : vol d’un cookie, les services Google menacés

Trouvé le 15 avril 2008 à 7:40 par - 580 vues


L’exploitation d’une vulnérabilité dans le tableur de Google Documents permet le vol d’un cookie utilisateur et place sous la menace l’ensemble des services en ligne de Google dont Gmail. Google a déjà comblé la vulnérabilité mais l’alerte a été chaude.

Source et suite de l’article : http://www.generation-nt.com/securite-rios-google-documents-tableur-cookie-vulnerabilite-actualite-77391.html


<- Actualité précédente: AOL acquiert le moteur de recherche Sphere
->Actualité suivante: Facebook Mobile : 1 million de téléchargements sur Blackberry

Publié dans Archives |

Découvrez les articles sur le même thème

    Aucun article trouvé